soucis en reprise

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

soucis en reprise

Message par yamxa le Mar 1 Sep 2015 - 22:08

yep les zamis Very Happy je crée ce post suite a un prob qui est revenu 3/4 fois.
Bon ,j'ai rdv le 9sept chez yam pour la révision des 1000km ,je leur ai parler de cette histoire de trou ou de coupure ou d'engorgement en reprise sur le passage en 3 ou 4 ,pour eux ,c'est jamais arrivé sur aucuns des modèles vendu chez eux . 
Ce qui m'inquiète le plus, pale c'est que dans l'utilisation je pense que ça rend la machine, un peu dangereuse sur un dépassement un peu chaud ...vu que je n'épargne rien a cette pauvre MT  moto4 !!! Heureusement ce n'est pas a chaques fois mais ça m'est arrivé 2 fois sur la même sortie dernièrement. Je suis perplexe sur l'origine du prob, scratch moi je pense que j'ouvre trop fort, qu'elle aime pas, et le fait savoir Grr!!! Ils ont vérifié les niveaux au passage tout a l'heure mais tout va bien, coté perfs a part ce trou rien a changé tjrs du mal a dépassé 110kmh sauf couché sur la pétoire ou la j'atteins péniblement 126kmh ... Sleep

Sinon a part ça ,première grosse frayeur affraid  avec un co..ard qui pile sur tourné a gauche (devant un magasin) ss mettre le clignot, j'ai bloqué la roue arrière direct qui partie en glisse et heureusement que j'ai eu un super formateur qui m'a appris a freiner d'urgence progressivement avec le frein avant ,sinon c'était le caramel assuré!!

yamxa
Membre échelon 1
Membre échelon 1

Messages : 40
Date d'inscription : 02/08/2015
Age : 36
Localisation : arcachon

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Franck40 le Mar 1 Sep 2015 - 23:49

Salut yamxa

Pour tes trous à l'accélération, essayes de ne plus mettre du E10 comme carburant mais du SP98 et vois si les trous disparaissent... scratch

A+,
Franck.

_________________
- ma présentation : http://yamaha-mt-125-france.forumactif.org/t39-presentation-franck40
- essais de la MT125 et comparatif avec la Duke 125 : http://yamaha-mt-125-france.forumactif.org/t42-essai-de-la-mt125-par-franck40-et-petit-comparatif-avec-la-duke125
- ma chaine Youtube : https://www.youtube.com/channel/UCpdkQZDFShkdW81L7LRZIYA

Franck40
Membre échelon 5
Membre échelon 5

Messages : 885
Date d'inscription : 10/12/2014
Age : 51
Localisation : Landes

Revenir en haut Aller en bas

Re: soucis en reprise

Message par tigers666 le Mer 2 Sep 2015 - 0:02

ou même du 95 normal mais met d'abord du 98 histoire de mieux la ramoner.

tigers666
Membre échelon 5
Membre échelon 5

Messages : 1099
Date d'inscription : 15/12/2014
Age : 32
Localisation : Béziers

Revenir en haut Aller en bas

Re: soucis en reprise

Message par eric.bugs le Jeu 3 Sep 2015 - 22:43

chez yam ils m ont bien dit de mettre du e10 que si il n y avait que ca a mettre pour depanner.
De preference il faut du 98 voir du 95 maisle 98 est plus recommandé.

eric.bugs
Membre échelon 1
Membre échelon 1

Messages : 46
Date d'inscription : 25/05/2015
Age : 44
Localisation : lyon

Revenir en haut Aller en bas

Re: soucis en reprise

Message par steph51 le Ven 4 Sep 2015 - 6:30

Moi c'est 98 en permanence

steph51
Membre échelon 5
Membre échelon 5

Messages : 937
Date d'inscription : 02/12/2014
Age : 46
Localisation : Marne

Revenir en haut Aller en bas

Re: soucis en reprise

Message par GéGé le Ven 4 Sep 2015 - 8:09

Idem 98

GéGé
Administrateur en chef
Administrateur en chef

Messages : 1438
Date d'inscription : 18/10/2014
Age : 32
Localisation : Calvados

http://yamaha-mt-125-france.forumactif.org

Revenir en haut Aller en bas

Re: soucis en reprise

Message par patleleu le Ven 4 Sep 2015 - 8:12

Oui seulement du 98.

patleleu
Membre échelon 2
Membre échelon 2

Messages : 138
Date d'inscription : 27/08/2015
Age : 54
Localisation : Voiron

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Mr.K le Ven 4 Sep 2015 - 11:04

98 tout le temps, y a 3 cts de différence sur le prix au litre... Sur 10 L c'est rien... Et en consommant moins de 3L/100...

Mr.K
Membre échelon 5
Membre échelon 5

Messages : 769
Date d'inscription : 20/03/2015
Age : 28
Localisation : Toulouse

Revenir en haut Aller en bas

Re: soucis en reprise

Message par patoche le Dim 6 Sep 2015 - 10:03

Pour moi aussi 98 excellium pour le rodage pour l'instant ....

patoche
Membre échelon 1
Membre échelon 1

Messages : 73
Date d'inscription : 16/07/2015
Age : 51
Localisation : Ile de france ( 78 )

Revenir en haut Aller en bas

Re: soucis en reprise

Message par stan le Dim 6 Sep 2015 - 12:33

toute mes moto 98 uniquement V a toi

stan
Membre échelon 3
Membre échelon 3

Messages : 232
Date d'inscription : 16/05/2015
Age : 51
Localisation : île de france

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Ed_89 le Dim 6 Sep 2015 - 21:17

la méme chose  pour moi du 98 excellium

_________________

Ed_89
Membre échelon 3
Membre échelon 3

Messages : 186
Date d'inscription : 12/08/2015
Age : 47
Localisation : yonne

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Nico50400 le Ven 11 Sep 2015 - 22:45

Salut yamxa , justement moi sur ma dèrnière sortie j'ai eu exactement le même problème 3 ou  4 fois elle ma fait le trou a l'accélération et j'utilise du 98..  scratch

Nico50400
Membre échelon 2
Membre échelon 2

Messages : 128
Date d'inscription : 03/06/2015
Age : 28
Localisation : Basse normandie

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Franck40 le Ven 11 Sep 2015 - 23:17

Des nouvelles Yamxa lors de ta révision... ?

_________________
- ma présentation : http://yamaha-mt-125-france.forumactif.org/t39-presentation-franck40
- essais de la MT125 et comparatif avec la Duke 125 : http://yamaha-mt-125-france.forumactif.org/t42-essai-de-la-mt125-par-franck40-et-petit-comparatif-avec-la-duke125
- ma chaine Youtube : https://www.youtube.com/channel/UCpdkQZDFShkdW81L7LRZIYA

Franck40
Membre échelon 5
Membre échelon 5

Messages : 885
Date d'inscription : 10/12/2014
Age : 51
Localisation : Landes

Revenir en haut Aller en bas

Re: soucis en reprise

Message par tigers666 le Sam 12 Sep 2015 - 1:16

Bon bah si c'est pas le carburant vous avez regarder les bougies peut etre un melange trop riche carburant ou pas assez par rapport l'air.
Voila un topic qui vous permettra de déchiffer votre bougie http://yamaha-mt-125-france.forumactif.org/t260-fi-diag-yamaha

tigers666
Membre échelon 5
Membre échelon 5

Messages : 1099
Date d'inscription : 15/12/2014
Age : 32
Localisation : Béziers

Revenir en haut Aller en bas

Re: soucis en reprise

Message par yamxa le Dim 13 Sep 2015 - 17:33

salut les zamis
revision des 1000km faite a 1200km et r.a.s. , pour yamaha tout va bien ...sauf que depuis je n'arrive meme plus a 120kmh  scratch ( avant revision 126kmh et mtnant 116...) je suis deg No je pense meme a la vendre car ça deviens dangereux pour doubler sur les limitations a 90kmh vu que personne les respecte!!! je comprend plus rien a cette machine je suis trés déçu de ses performances   Sad

yamxa
Membre échelon 1
Membre échelon 1

Messages : 40
Date d'inscription : 02/08/2015
Age : 36
Localisation : arcachon

Revenir en haut Aller en bas

Re: soucis en reprise

Message par tigers666 le Dim 13 Sep 2015 - 18:16

Ce n'est qu'une 125 yamxa si tu veux plus il faut passer le permis moto tu trouvera pas mieux de plus quand tu as atteint le 126 tu avais peut être le vent dans le dos ou un faux plat en descente. Pour ma part moi la Mt atteint le 120 sans problème quand j'ai pas de vent ou de côté par contre lors de la sortie le 6/09 on avait un peu de vent de face et là c'est plus dur de lui faire prendre de la vitesse et encore plus quand ça monte Sad

tigers666
Membre échelon 5
Membre échelon 5

Messages : 1099
Date d'inscription : 15/12/2014
Age : 32
Localisation : Béziers

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Scrubber101 le Dim 13 Sep 2015 - 18:39

Ne te fie pas aux performances sur un seule sortie. Le comportement de ces machines est très aléatoire d'un jour à l'autre. Je suis persuadé que tu retrouveras les performances d'antan. Wink

_________________
-

Scrubber101
Administrateur adjoint
Administrateur adjoint

Messages : 1690
Date d'inscription : 20/10/2014
Age : 42
Localisation : Toulouse

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Ed_89 le Dim 13 Sep 2015 - 19:45

moi aussi je roule a 115 km max mais j avais un vent de face alors si on veus plus de vitesse faut monter en puissance    et attention au points lol

_________________

Ed_89
Membre échelon 3
Membre échelon 3

Messages : 186
Date d'inscription : 12/08/2015
Age : 47
Localisation : yonne

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Lionel.MT le Dim 13 Sep 2015 - 20:48

il y a des jours ou elle se libére plus que d'autre mais perso j'ai rouler avec beaucoup de 125 en 4 temps et elle a plus performante en tout et un réelle plaisir pour une 125 !!!!!
elle va se libérer nikel V a toi 

Lionel.MT
Modérateur
Modérateur

Messages : 1171
Date d'inscription : 22/10/2014
Age : 44
Localisation : le havre

Revenir en haut Aller en bas

Re: soucis en reprise

Message par yamxa le Dim 13 Sep 2015 - 21:05

yep
alors petit détail qui tue, ma mt est mon seul véhicule, je vais au taf avec donc je roule 2fois par jour avec et 6/7j moto1
J'ai aussi juste a coté de chez moi un repaire simple une ligne presque droite ou j'atteins habituellement 122kmh et là meme pas 115kmh couché sur la pétoire en rentrant les coudes et tout ce que je peux (sinon a peine plus de 100kmh) mais rien a faire fou4
De plus je suis ds une region assez plate et j'ai presque toujours les memes trajets dc je sais a peu prés les vmax atteintes a tel ou tel endroit.
ce qui m'inquiete le plus c'est que ca va pas en s'améliorant Suspect
aprés c'est pas ma premiere 125, encore une fois ,entre un nsr (2t ok ,je sais ce que ça comprend...) qui pete les 150kmh sans soucis et juste débridée....et une mt qui galere dés 100kmh???? ya un monde quand meme !!! et a l'époque le nsr n'était pas la seule et pas la plus performante non plus!!
et pour ce qui est du gc ...vaut mieux pas pour moi ...j'ai un gamin qui a besoin de son pere!!!

yamxa
Membre échelon 1
Membre échelon 1

Messages : 40
Date d'inscription : 02/08/2015
Age : 36
Localisation : arcachon

Revenir en haut Aller en bas

Re: soucis en reprise

Message par alain8693 le Dim 13 Sep 2015 - 21:47

juste peut être une piste pour ta perte de vitesse,je me souviens que sur le forum consacrée a la duke plusieurs membres avaient eu ce problème après une vidange,et certains avaient résolus le problème en se rendant compte que le niveau d'huile était trop haut après la vidange.
en remettant le niveau a bonne hauteur certains avaient retrouvés leur vitesse originelle 
après je dis ça je dis rien mais ne sait on jamais

_________________
mes vidéos youtube
https://youtu.be/VP89OwK_EBg


ALAIN8693.................

alain8693
Membre échelon 5
Membre échelon 5

Messages : 781
Date d'inscription : 11/12/2014
Age : 47
Localisation : poitiers

Revenir en haut Aller en bas

Re: soucis en reprise

Message par yamxa le Dim 13 Sep 2015 - 21:50

ha voila une piste serieuse...merci alain sunny mais comment on fait pour enlever de l'huile???

yamxa
Membre échelon 1
Membre échelon 1

Messages : 40
Date d'inscription : 02/08/2015
Age : 36
Localisation : arcachon

Revenir en haut Aller en bas

Re: soucis en reprise

Message par alain8693 le Dim 13 Sep 2015 - 21:55

il me semble que les mecs le faisait avec une seringue mais fait gaffe quand même que ton niveau d'huile ne soit pas trop bas 
ça serait con de serrer le moteur

_________________
mes vidéos youtube
https://youtu.be/VP89OwK_EBg


ALAIN8693.................

alain8693
Membre échelon 5
Membre échelon 5

Messages : 781
Date d'inscription : 11/12/2014
Age : 47
Localisation : poitiers

Revenir en haut Aller en bas

Re: soucis en reprise

Message par yamxa le Dim 13 Sep 2015 - 22:09

ha chez yam, ils m'ont dit: tu peux pas serrer un 4t!!! ils me connaissent pas ptdrrrr mdr

yamxa
Membre échelon 1
Membre échelon 1

Messages : 40
Date d'inscription : 02/08/2015
Age : 36
Localisation : arcachon

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Nico50400 le Dim 13 Sep 2015 - 22:25

Tout ça ne résous pas nos problèmes de trous a l'accèl..  scratch

Nico50400
Membre échelon 2
Membre échelon 2

Messages : 128
Date d'inscription : 03/06/2015
Age : 28
Localisation : Basse normandie

Revenir en haut Aller en bas

Re: soucis en reprise

Message par Contenu sponsorisé Aujourd'hui à 5:39


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum