DEMARRAGE A FROID

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

DEMARRAGE A FROID

Message par LUIGI PEPERONI le Sam 11 Avr 2015 - 9:52

Bonjour  Very Happy

A l'aube de la révision des 1000, je fais le tour des petits problèmes.

A froid, je dois lancer le moteur trois voir quatre fois avant qu'il ne démarre.Une fois chaud, pas de problème il démarre du premier coup.

Avez-vous le même petit soucis ? Question

merci

LUIGI PEPERONI
Membre échelon 1
Membre échelon 1

Messages : 41
Date d'inscription : 04/03/2015
Age : 38
Localisation : NORD

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Scrubber101 le Sam 11 Avr 2015 - 10:06

Non pas de souci pour moi de ce côté là.
La seule fois où j'ai eu du mal à démarrer la bête, c'était après une semaine d'absence. Il a fallu que je m'y mette une bonne quinzaine de fois pour qu'elle démarre. Le problème est du pour moi à l'évaporation de l'essence entre le réservoir et l'injection. J'ai remarqué que le matin, ça sent un peu l'essence dans mon garage et vu qu'il n'y a que la MT dedans, j'en ai déduit que ça venait d'une éventuelle évaporation voire d'une fuite mais je n'ai ps de trace d'essence nulle part.
Voilou pour mon retour perso.

_________________
-

Scrubber101
Administrateur adjoint
Administrateur adjoint

Messages : 1690
Date d'inscription : 20/10/2014
Age : 42
Localisation : Toulouse

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par LUIGI PEPERONI le Sam 11 Avr 2015 - 10:12

Merci, elle ne roule pas tous les jours c'est peut-être le même problème...

LUIGI PEPERONI
Membre échelon 1
Membre échelon 1

Messages : 41
Date d'inscription : 04/03/2015
Age : 38
Localisation : NORD

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Scrubber101 le Sam 11 Avr 2015 - 10:16

Ah oui peut-être... scratch

_________________
-

Scrubber101
Administrateur adjoint
Administrateur adjoint

Messages : 1690
Date d'inscription : 20/10/2014
Age : 42
Localisation : Toulouse

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Diox1 le Sam 11 Avr 2015 - 10:26

La mienne tourne une fois par semaine et dort dans un garage non chauffé.  Elle démarre généralement au premier coup de démarreur parfois au 2ème. Comme tu es en rôdage comme moi d'ailleurs, on pourrait peut-être mettre cela sur le compte de la bougie qui s'est peut-être encrassée un peu ? t'as jeté un œil à ta bougie ?  Sinon aussi vérifier le bon serrage des cosses de la batterie ?

Diox1
Membre échelon 0
Membre échelon 0

Messages : 37
Date d'inscription : 15/01/2015
Age : 44
Localisation : Mons - Belgium

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Franck40 le Sam 11 Avr 2015 - 10:42

Une batterie peut être défaillante ou un problème de décharge... scratch
As tu le message "low bat" au compteur ou un autre message d'erreur ?
Sinon, signale ton problème lors de la révision et contrôle ou fais contrôler la bougie et le serrage des cosses de la batterie comme l'a dis Diox1.

_________________
- ma présentation : http://yamaha-mt-125-france.forumactif.org/t39-presentation-franck40
- essais de la MT125 et comparatif avec la Duke 125 : http://yamaha-mt-125-france.forumactif.org/t42-essai-de-la-mt125-par-franck40-et-petit-comparatif-avec-la-duke125
- ma chaine Youtube : https://www.youtube.com/channel/UCpdkQZDFShkdW81L7LRZIYA

Franck40
Membre échelon 5
Membre échelon 5

Messages : 885
Date d'inscription : 10/12/2014
Age : 51
Localisation : Landes

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par GéGé le Sam 11 Avr 2015 - 11:33

Moi aucun soucie

GéGé
Administrateur en chef
Administrateur en chef

Messages : 1438
Date d'inscription : 18/10/2014
Age : 32
Localisation : Calvados

http://yamaha-mt-125-france.forumactif.org

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Lionel.MT le Sam 11 Avr 2015 - 11:45

pas de probleme pour moi et elle dort dans une cour sous une bache bering et cela m'arrive de ne pas rouler 15 jours et elle a toujours demarrer du 1ER coup l'ami  V a toi

Lionel.MT
Modérateur
Modérateur

Messages : 1171
Date d'inscription : 22/10/2014
Age : 44
Localisation : le havre

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par LUIGI PEPERONI le Sam 11 Avr 2015 - 12:07

Merci pour ces retour, en fait je crois que je "n'insiste" pas assez, ce matin j'ai appuyer un peu plus longtemps et elle a démarrer du premier coup....
J'étais un peu frileux a appuyer....

LUIGI PEPERONI
Membre échelon 1
Membre échelon 1

Messages : 41
Date d'inscription : 04/03/2015
Age : 38
Localisation : NORD

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Franck40 le Sam 11 Avr 2015 - 13:44

@LUIGI PEPERONI a écrit:Merci pour ces retour, en fait je crois que je "n'insiste" pas assez, ce matin j'ai appuyer un peu plus longtemps et elle a démarrer du premier coup....
J'étais un peu frileux a appuyer....
Ah ouais, faut lancer le starter du bon vieux diesel ! Razz

_________________
- ma présentation : http://yamaha-mt-125-france.forumactif.org/t39-presentation-franck40
- essais de la MT125 et comparatif avec la Duke 125 : http://yamaha-mt-125-france.forumactif.org/t42-essai-de-la-mt125-par-franck40-et-petit-comparatif-avec-la-duke125
- ma chaine Youtube : https://www.youtube.com/channel/UCpdkQZDFShkdW81L7LRZIYA

Franck40
Membre échelon 5
Membre échelon 5

Messages : 885
Date d'inscription : 10/12/2014
Age : 51
Localisation : Landes

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par LUIGI PEPERONI le Sam 11 Avr 2015 - 18:59

LOL..... voilà une corde mon

LUIGI PEPERONI
Membre échelon 1
Membre échelon 1

Messages : 41
Date d'inscription : 04/03/2015
Age : 38
Localisation : NORD

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Alcmène le Lun 13 Avr 2015 - 15:16

Avec une injection electronique sur une moto neuve y a aucune raison que ça ne parte pas "1/4" de tours.

Les 3/4 du temps c'est le filtre a air encrassé, ou la bougie qui sont la cause d'un démarrage difficile a froid. Mais c'est un problème qu'on ne devrais pas rencontrer avant 5000 bornes a moins d'habiter dans le un désert de poussière.

Alcmène
Membre échelon 1
Membre échelon 1

Messages : 49
Date d'inscription : 11/01/2015
Age : 30
Localisation : Val d'europe

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par steph51 le Lun 18 Mai 2015 - 17:53

Pareil pour moi, je trouve qu'elle difficile à démarrer.


Like a Star @ heaven MODERATION  Like a Star @ heaven

Penses à changer ton kilométrage sur ton profil. Tu as laissé celui de la Vara....Wink. Scrubber

steph51
Membre échelon 5
Membre échelon 5

Messages : 937
Date d'inscription : 02/12/2014
Age : 46
Localisation : Marne

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Majincyril le Ven 18 Déc 2015 - 11:45

Salut, idem pour moi je viens de l'avoir et ce matin (50kms au conteur ) beaucoup de mal a démarrer ,j'ai du insister au moins 3-4 fois

Majincyril
Membre échelon 4
Membre échelon 4

Messages : 343
Date d'inscription : 25/08/2015
Age : 31
Localisation : Béthune

https://www.youtube.com/channel/UCu19SfaX6l8Nlev6FQsToSg

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Scrubber101 le Ven 18 Déc 2015 - 14:04

Ne pas accélérer lors du démarrage.

_________________
-

Scrubber101
Administrateur adjoint
Administrateur adjoint

Messages : 1690
Date d'inscription : 20/10/2014
Age : 42
Localisation : Toulouse

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Fonte69 le Ven 18 Déc 2015 - 14:20

moi toujours en rodage et elle tourne 1 fois tous les 7-8 jours et elle démarre au quart de tour , a chaque fois . Rolling Eyes
oui ne pas toucher a l’accélérateur ,et appuyer sur le démarreur franchement !et normalement elle démarre au bout 1-3 secondes maxi !

Fonte69
Membre échelon 2
Membre échelon 2

Messages : 123
Date d'inscription : 02/10/2015
Age : 39
Localisation : rhone 69

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Majincyril le Ven 18 Déc 2015 - 17:38

Bon effectivement jai remarqué que déjà j'appuyais pas asse longtemps donc en généralement maintenant en 2 fois cest bon !
On verra demain si roule Wink

Majincyril
Membre échelon 4
Membre échelon 4

Messages : 343
Date d'inscription : 25/08/2015
Age : 31
Localisation : Béthune

https://www.youtube.com/channel/UCu19SfaX6l8Nlev6FQsToSg

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par luluroad le Ven 18 Déc 2015 - 17:50

oui je confirme ne pas toucher à l’accélérateur.
sinon pour moi aucun soucie elle démarre de suite.
beaucoup mieux que mon ancienne Daelim a carburateur ou il fallait insister des fois.

luluroad
Membre échelon 4
Membre échelon 4

Messages : 327
Date d'inscription : 16/06/2015
Age : 38
Localisation : niort

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Lionel.MT le Ven 18 Déc 2015 - 18:39

la cela fais plus d'un mois quelle n'a pas tourné et elle demarre au quart de tour hihihihi nikel V a toi

Lionel.MT
Modérateur
Modérateur

Messages : 1171
Date d'inscription : 22/10/2014
Age : 44
Localisation : le havre

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Majincyril le Sam 19 Déc 2015 - 19:51

C'est bon pour moi les amis aujourd'hui balade d'environ 70bornes et elle a démarré du premier coup c'est vrai faut pas toucher à l'accélérateur et rester au moins 2 sec sur le démarreur .

Merci de l'astuce au passage . Je pense que c'est le fait que ca sois une injection peux être non ? Car carbu ya des cuve avec de l'essence dedans . Après je sais pas c'est une supposition Smile

Majincyril
Membre échelon 4
Membre échelon 4

Messages : 343
Date d'inscription : 25/08/2015
Age : 31
Localisation : Béthune

https://www.youtube.com/channel/UCu19SfaX6l8Nlev6FQsToSg

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Fonte69 le Dim 20 Déc 2015 - 0:35

sur une injection tu a une pompe électrique quand tu met le contact tu doit l'entendre ,elle permet justement de mettre le circuit sous pression pour un démarrage optimal ,et avec un starter auto qui ce gère auto via la sonde de température .

Fonte69
Membre échelon 2
Membre échelon 2

Messages : 123
Date d'inscription : 02/10/2015
Age : 39
Localisation : rhone 69

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par sgtkinchloe le Ven 29 Avr 2016 - 13:44

Bonjour à tous,

Je relance le sujet je ne sais pas si c'est suite au démarrage à froid ou autre chose
La moto à 4400Km Dors en garage 
Hier soir je n'ai failli pas repartir du boulot au bout du 7eme essai elle demarre et ensuite aucun probleme 
Ce midi au bout du 4eme essai..

Bougie ? Batterie ? ( J entends bien la batterie qui se lance avec le bruit )mais le moteur a du mal a se lancer, une fois démarré pas de soucis.

Merci

sgtkinchloe
Membre échelon 0
Membre échelon 0

Messages : 33
Date d'inscription : 19/11/2015
Age : 30
Localisation : epinal

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par SHAKALL le Sam 30 Avr 2016 - 18:32

salut,ce n'est pas la batterie que tu entend mais la pompe carburant (une batterie qui fait ce bruit.....bref au moins tu sais que la pompe fonctionne) elle est entretenue je suppose? trajet moyen ? a chaud pas prb? tu dis que le moteur a du mal...il tourne doucement? verifie le niveau de charge de ta batterie.

SHAKALL
Membre échelon 0
Membre échelon 0

Messages : 12
Date d'inscription : 08/03/2015
Age : 44
Localisation : montdidier

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par sgtkinchloe le Sam 30 Avr 2016 - 18:43

Merci shakall de ta réponse, je viens d'acquérir la moto je ne sais pas si la pompe est entretenue la Mt sort de révision il y a 800km.
Les trajet moyen varie minimum 4x6km par jour et au max 50km/ jour.
Une fois le moteur démarré pas de probleme effectivement.

Juste que la moto a du mal à démarrer parfois obliger de mettre plusieurs coup d'allumage, la pompe s'actionne mais le moteur démarre pas.

Merci des précisions pour la batterie Wink

sgtkinchloe
Membre échelon 0
Membre échelon 0

Messages : 33
Date d'inscription : 19/11/2015
Age : 30
Localisation : epinal

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par tigers666 le Sam 30 Avr 2016 - 18:48

Si tu fais beaucoup de petit trajet cela pourrait bien venir de la batterie qui est simplement déchargé (pas le temps sur des petits trajets que la dynamo recharge la batterie). Pour faire une verif de la batterie prend un mutlimetre met le sur Volt continu si tu es en dessous de 11 Volt tu as ton problème de trouver batterie a plat.

tigers666
Membre échelon 5
Membre échelon 5

Messages : 1099
Date d'inscription : 15/12/2014
Age : 32
Localisation : Béziers

Revenir en haut Aller en bas

Re: DEMARRAGE A FROID

Message par Contenu sponsorisé Aujourd'hui à 7:08


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum